Roundcube Plus Help Desk

Knowledgebase
Search help:

What version of Roundcube are your plugins compatible with?

Solution Our Roundcube skins and plugins are compatible with Roundcube 1.2.x. They might not work properly with earlier versions of Roundcube.
 
Was this article helpful? yes / no
Article details
Article ID: 1
Category: Knowledgebase
Views: 157
Rating (Votes): Article rated 3.4/5.0 (5)

 
« Go back